requirements: Lock hypothesis to 6.50.1
This is done because it now complains about deprecating @composite
that doesn't use draw and errors out.
1 parent 7864718 commit 16a1712a938c741d02263eae0dab96a570363232
@Jookia Jookia authored on 18 Jul
Showing 1 changed file
View
requirements.txt